OpenHarmony开发--如何配置使用linux-4.19中已有的rtc驱动?

OpenHarmony开发中,如何在鸿蒙的驱动配置中配置使用linux-4.19内核中已有的RTC驱动?

RTC驱动、
OpenHarmony驱动
2021-10-12 21:02:32
浏览
收藏 0
回答 1
待解决
回答 1
按赞同
/
按时间
mb609898e2cfb86

隔壁的讨论帖不知道行不行

https://harmonyos.51cto.com/posts/4820

分享
微博
QQ
微信
回复
2021-10-15 16:37:02
相关问题
docker删除所有的容器?
1176浏览 • 2回复 待解决
DevEco Studio 配置Openharmony SDK时npm问题
5248浏览 • 1回复 待解决
js api select组件如何使用
3413浏览 • 2回复 已解决
可以调用Android现有的库吗
3883浏览 • 1回复 待解决
鸿蒙图片资源在Java代码如何使用
4469浏览 • 1回复 待解决
关于 web 项目配置文件是否使用缓存
334浏览 • 1回复 待解决