DevEco Studio支持的JDK版本?

DevEcoStudio
JDK
2020-09-10 16:53:36
浏览
收藏 0
回答 1
已解决
回答 1
按赞同
/
按时间
Aceryt

DevEco Studio使用的JDK版本,只支持1.8版本。

分享
微博
QQ
微信
回复
2020-09-10 16:55:22
相关问题
请问DevEco Studio支持Mac版本吗?
3683浏览 • 3回复 待解决
为什么没有Linux版本DevEco Studio
4671浏览 • 1回复 待解决
DevEco Studio预览器支持实时预览吗?
1048浏览 • 1回复 待解决
DevEco Studio什么时候开始支持linux
4345浏览 • 1回复 待解决
如何查看手机支持版本号?
1393浏览 • 1回复 待解决
Open Harmony 3.1版本支持横竖屏切换吗?
1006浏览 • 1回复 待解决
关于DevEco Studiogradle错误处理?
10282浏览 • 4回复 已解决
DevEco Studio是以插件形式提供吗?
2018浏览 • 1回复 已解决
deveco studio自动补全提示时常失效
4208浏览 • 2回复 已解决
DevEco Studio 有汉化版
1315浏览 • 1回复 待解决
无法使用DevEco Studio预览器
1332浏览 • 1回复 待解决
deveco studioclasspath在哪里设定?
1162浏览 • 1回复 待解决