js使用高版本的组件,如何在低版本中不显示?

之前看到了文档有说这个怎么实现的,但是我现在死活找不到了

鸿蒙
组件
JavaScript
2021-12-21 09:59:04
浏览
收藏 0
回答 1
待解决
回答 1
按赞同
/
按时间
Raoeym

目前并不支持这种功能,低版本中不包含高版本的sdk,不能使用高版本中提供的组件
 

分享
微博
QQ
微信
回复
2021-12-21 13:48:06
相关问题
js api select组件如何使用
2751浏览 • 2回复 已解决
如何在js文件引入自定义js文件
2724浏览 • 1回复 待解决
弹窗库XPopup组件不显示字体确定。
2669浏览 • 4回复 已解决
JS API web组件 怎么使用
741浏览 • 1回复 待解决
JS UI框架canvas如何动态指定宽
1919浏览 • 1回复 待解决
OBD部署OBserver如何指定版本
183浏览 • 1回复 待解决
如何查看手机支持版本号?
1227浏览 • 1回复 待解决
DevEco Studio支持JDK版本
3141浏览 • 1回复 已解决
鸿蒙js如何获取设备屏幕宽和
516浏览 • 1回复 待解决
harmony surfaceProvider绘制不显示问题
4975浏览 • 4回复 待解决
PopupDialog 不显示怎么回事?
3413浏览 • 2回复 待解决
在哪里下载 linux 版本hdc 工具
3397浏览 • 2回复 待解决
mate30 5G鸿蒙110版本更新升级150版本
3395浏览 • 1回复 待解决
鸿蒙app使用js显示地图
2930浏览 • 1回复 待解决