请问HUAWEI WATCH GT2 目前支持到哪个API version呢?

请问HUAWEI WATCH GT2 目前支持到哪个API version呢?
 

鸿蒙
API version
华为
2022-02-14 13:21:16
浏览
收藏 0
回答 1
待解决
回答 1
按赞同
/
按时间
Bowma
2

目前支持到API 3. 可以参考官网的API,查看哪些能力需要什么版本的API支持 https://developer.harmonyos.com/cn/docs/documentation/doc-references/lite-wearable-syntax-hml-0000001222151177#section368561455815

分享
微博
QQ
微信
回复
2022-02-14 14:23:53
相关问题
Watch GT2什么时候可以升级鸿蒙
3376浏览 • 1回复 待解决
华为GT2什么时候升级鸿蒙
3433浏览 • 1回复 待解决
华为手表gt2多会可以升级鸿蒙
3234浏览 • 2回复 待解决
谁知道手表gt2如何真机测试
3437浏览 • 2回复 待解决
SDK:API Version 3有没有visibility属性
1995浏览 • 1回复 待解决
api version6 是不是只能在虚拟机用
2457浏览 • 2回复 已解决
请问HUAWEI DevEco Device Tool会开源吗?
1611浏览 • 1回复 已解决